Note d'assistance 192452
E-mail
Les bons de commande échouent à atteindre l’e-mail du fournisseur mais sont visibles dans le Workbench du fournisseur.
Problème

Les bons de commande (BdC) échouent à atteindre l’adresse e-mail du fournisseur mais sont visibles dans leur Workbench en ligne.

Le statut du bon de commande est sur Échec dans Ariba Network. La méthode d’acheminement du fournisseur est défini sur E-mail dans les Paramètres > Electronic Order Configuration (Configuration de la commande électronique).

Plusieurs messages d’erreur peuvent s’afficher dans ce scénario :

Résolution

Si le fournisseur s’attend à recevoir ses bons de commande par e-mail, sa méthode d’acheminement électronique doit être définie sur E-mail, une adresse e-mail valide doit être configurée et le serveur de messagerie doit autoriser les e-mails provenant du domaine @ariba.com.

Voir les articles ci-dessous pour obtenir des conseils spécifiques à chaque erreur indiquée ci-après :

Cause

Le bon de commande n’a pas pu être remis dans l’e-mail configuré par le fournisseur.

Informations supplémentaires

Si la méthode d’acheminement du fournisseur est définie sur cXML, EDI ou CIG, différentes solutions sont possibles.


S'applique à

SAP Business Network

Conditions d'utilisation  |  Copyright  |  Informations sur la sécurité  |  Confidentialité