Poznámka podpory 192452
E-mail
Objednávky nedocházejí na e-mail dodavatele, ale zobrazují se na jeho pracovní ploše
Problém

Objednávky nedocházejí na e-mailovou adresu dodavatele, ale zobrazují se na jeho pracovní ploše online.

Status objednávky v Ariba Network je Neúspěch. Dodavatel má nastavený způsob směrování na e-mail v Nastavení > Konfiguraci elektronických objednávek.

V tomto scénáři se mohou zobrazovat různé chybové zprávy:

Řešení

Pokud dodavatel očekává, že mu objednávky přijdou e-mailem, musí mít nastavený způsob elektronického směrování objednávek na E-mail, musí být nakonfigurovaná platná e-mailová adresa a e-mailový server musí mít povolený příjem e-mailů z domény @ariba.com.

K jednotlivým výše uvedeným chybám si přečtěte následující články:

Příčina

Objednávku se nepodařilo doručit na nakonfigurovaný e-mail dodavatele.

Další informace

Pokud má dodavatel způsob směrování nastavený na cXML, EDI nebo CIG, použijí se jiná řešení.


Platí pro

SAP Business Network

Podmínky používání  |  Copyright  |  Oznámení o zabezpečení  |  Ochrana soukromí