サポートノート KB0970710
電子メール
確認メールはどこにありますか。
このナレッジベース記事は、お客様の利便性のために機械翻訳されています。SAP は、この機械翻訳の正確性または完全性に関して、いかなる保証も行うものではありません。言語選択で英語に切り替えると、元のコンテンツを確認できます。
現象

SAP Ariba への登録後、確認メールを受信していません。


環境

SAP Ariba Sourcing
SAP Ariba Business Network
SAP Supplier Lifecycle and Performance


原因

この動作の一般的な原因は以下のとおりです。


解決

場合によっては、サプライヤが登録を完了するために必要な確認電子メールを受信しないことがあります。

次の電子メールについて、受信トレイとスパム/迷惑メールフォルダを確認してください:

受信トレイまたはスパム/迷惑メールフォルダに電子メールが見つからない場合は、IT 部門に問い合わせて、電子メールをブロックする内部電子メールフィルタまたはファイアウォール設定がないことを確認してください。

確認電子メールをまだ受信できない場合は、Ariba カスタマサポートにお問い合わせください。


参照

SAP Ariba ドメインの詳細については、以下を参照してください。

SAP Business Network から電子メールが届かないのはなぜですか。

ユーザーの電子メール通知の基本設定を設定する方法

通知が有効化されているかどうかを確認してください。

  1. [プロファイル] (イニシャルの円) > [私の設定] をクリックします。
  2. メッセージングで、編集をクリックします。
  3. 受信する通知の種類のチェックボックスにチェックを付けるか、チェックを外します。
  4. 更新をクリックします。


該当項目

SAP Business Network for Procurement & Supply Chain > 管理 (バイヤーおよびサプライヤアカウント管理)
Strategic Sourcing
Strategic Sourcing > ソーシングイベント
Supplier Lifecycle & Performance > Supplier Lifecycle & Performance 登録 > サプライヤのログインに関する問題

使用条件  |  Copyright  |  セキュリティに関する情報  |  情報の保護