支持注释 KB0456840
电子邮件
错误:无法合并帐户。请确保已为您的采购组织启用“允许每个供应商具有多个个人标识符”授权
为您方便起见,此知识库文章由机器进行翻译。SAP Ariba 不会对有关机器翻译的准确性或完整性提供任何保证。您可以通过使用语言选择器切换到英语来查找原始内容。
症状

当我尝试将订购单合并到现有 SAP Business Network 帐户时,收到以下两个错误之一:


原因

与您进行交易的客户已将此订购单发送到个人帐户,并禁用允许每个供应商的多个个人标识符授权。这意味着,只能将客户创建的一个个人客户合并到您正在使用的客户中。


解决方案

有多个选项可用于解决此错误:

  1. 您可以通过收到的访问订购单的邀请创建新帐户。
  2. 您可以将个人客户合并到之前没有与此客户建立关系的其他现有客户中。
  3. 您可以联系客户,请求激活每个供应商允许多个个人标识符授权
  4. 您可以联系客户以请求他们向您的 帐户(而不是个人帐户)发送交易关系请求和订购单


适用产品

SAP Business Network 采购和供应链 > 交易文档
SAP Business Network 采购和供应链 > 交易文档 > 交易(订购单、发货通知和货物收货记录)
SAP Business Network 采购和供应链 > 供应商激活

使用条款  |  版权所有  |  安全披露  |  隐私