Bekanntes Problem KB0456840
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Fehler: "Konto konnte nicht konsolidiert werden."
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Symptom

Wenn ich versuche, einen Bestellauftrag oder eine Einladung mit meinem vorhandenen SAP-Business-Network-Konto zusammenzuführen, erhalte ich den folgenden Fehler:

Fehler: Das Konto konnte nicht konsolidiert werden. Stellen Sie sicher, dass die Berechtigung Mehrere private IDs pro Lieferant zulassen für Ihre Käuferorganisation aktiviert ist.


Ursache

Der Kunde, mit dem Sie Transaktionen ausführen, hat diesen Bestellauftrag an ein temporäres Konto gesendet und die Transaktionsregel Mehrere private IDs pro Lieferant zulassen deaktiviert. Das bedeutet, dass nur ein vom Kunden angelegtes temporäres Konto mit dem von Ihnen verwendeten Konto zusammengeführt werden kann.


Lösung

Es gibt mehrere Möglichkeiten, diesen Fehler zu beheben:

  1. Sie können über die Einladung, die Sie erhalten haben, auf die Bestellaufträge zuzugreifen, ein neues Konto erstellen.
  2. Sie können das temporäre Konto in einem anderen vorhandenen Konto zusammenführen, das zuvor keine Beziehung zu diesem Kunden hatte.
  3. Sie können sich an Ihren Kunden wenden, um die Aktivierung der Transaktionsregel Mehrere private IDs pro Lieferant zulassen anzufordern.
  4. Sie können Ihren Kunden bitten, anstelle eines temporären Kontos eine Anfrage zur Aufnahme einer Geschäftsbeziehung und die Bestellaufträge an Ihr Konto zu senden.


Gilt für

SAP Business Network for Procurement und Supply Chain > Lieferantenaktivierung
SAP Business Network for Procurement und Supply Chain > Transaktionsdokumente
SAP Business Network for Procurement und Supply Chain > Transaktionsdokumente > Transaktion (Bestellaufträge, Versandbenachrichtigungen und Warenempfangsbelege)

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