Support-Hinweis KB0456840
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Fehler: Konto konnte nicht konsolidiert werden. Stellen Sie sicher, dass die Berechtigung Mehrere private IDs pro Lieferant zulassen für Ihre Käuferorganisation aktiviert ist.
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Symptom

Wenn ich versuche, einen Bestellauftrag mit meinem vorhandenen SAP-Business-Network-Konto zusammenzuführen, erhalte ich einen der beiden folgenden Fehler:


Ursache

Der Kunde, mit dem Sie Transaktionen ausführen, hat diesen Bestellauftrag an ein privates Konto gesendet und die Berechtigung Mehrere private IDs pro Lieferant zulassen deaktiviert. Das bedeutet, dass nur ein vom Kunden angelegter Privatkunde mit dem von Ihnen verwendeten Kunden zusammengeführt werden kann.


Lösung

Es gibt mehrere Möglichkeiten, diesen Fehler zu beheben:

  1. Sie können über die Einladung, die Sie erhalten haben, auf die Bestellaufträge zuzugreifen, ein neues Konto erstellen.
  2. Sie können den Privatkunden mit einem anderen vorhandenen Kunden zusammenführen, der zuvor keine Beziehung zu diesem Kunden hatte.
  3. Sie können Ihren Kunden kontaktieren, um die Aktivierung der Berechtigung Mehrere private IDs pro Lieferant zulassen anzufordern.
  4. Sie können Ihren Kunden bitten, eine Anfrage zur Aufnahme einer Geschäftsbeziehung und die Bestellaufträge an Ihr Konto anstatt an ein privates Konto zu senden.


Gilt für

SAP Business Network for Procurement und Supply Chain > Lieferantenaktivierung
SAP Business Network for Procurement und Supply Chain > Transaktionsdokumente
SAP Business Network for Procurement und Supply Chain > Transaktionsdokumente > Transaktion (Bestellaufträge, Versandbenachrichtigungen und Warenempfangsbelege)

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