Perguntas frequentes KB0404900
E-mail
Como desativo o bloqueio de anúncios no meu navegador?
Este artigo da base de conhecimentos foi traduzido automaticamente para sua conveniência. A SAP não fornece qualquer garantia em relação à exatidão ou completude da tradução automática. Você pode encontrar o conteúdo original alternando para inglês, usando o seletor de idioma.
Sintoma

Como desativo extensões de bloqueio de anúncios em meu navegador?


Causa

As extensões de bloqueio de anúncios podem impedir que o conteúdo nas páginas da SAP Ariba seja carregado corretamente.


Resolução

Para Google Chrome:

  1. No canto superior direito, selecione o ícone Menu do Chrome ( ) > Configurações.
  2. No lado esquerdo da tela, clique na guia Ampliações.
  3. Verifique se um bloqueador de anúncios está instalado, como o AdBlock Plus e o uBlock.

Para Microsoft Edge:

  1. Clique em Configurações e mais ( ) > Extensões.
  2. Encontre a extensão de bloqueio de anúncio (uBlock, Adblock Plus ou similar) > clique no ícone Configurações ( ).
  3. Clique no botão de alternância à direita do nome da extensão para desativá-la.

Para Mozilla Firefox:

  1. Clique no ícone de menu ( ) e selecione Mais ferramentas.
  2. Clique em Extensões no painel à esquerda.
  3. Encontre adBlock na lista de extensões.
  4. Alterne adBlock de on para off.
Informações adicionais

Depois de fazer suas alterações, clique em Recarregar ( ) no canto esquerdo do navegador para atualizar a página.



Aplicável a

Sourcing estratégico > Eventos de sourcing
Sourcing estratégico > Eventos de sourcing > Registro/acesso no evento de sourcing
Supplier Information & Performance Management

Termos de uso  |  Copyright  |  Divulgação de segurança  |  Privacidade