Foire aux questions KB0404900
E-mail
Comment désactiver le blocage de publicité dans mon navigateur ?
Cet article de la base de connaissances a été traduit automatiquement pour vous faciliter la tâche. SAP ne garantit pas l'exactitude ou l'exhaustivité de cette traduction automatique. Vous pouvez trouver le contenu d'origine en passant à l'anglais à l'aide du sélecteur de langue.
Symptôme

Comment désactiver les extensions de blocage de publicité dans mon navigateur ?


Cause

Les extensions de blocage de publicité peuvent empêcher le contenu des pages SAP Ariba de se charger correctement.


Résolution

Pour Google Chrome :

  1. Dans le coin supérieur droit, sélectionnez l'icône Menu Chrome ( ) > Paramètres.
  2. Dans la partie gauche de l'écran, cliquez sur l'onglet Extensions.
  3. Vérifiez si un bloqueur de publicité est installé, comme AdBlock Plus et uBlock.

Pour Microsoft Edge :

  1. Cliquez sur Paramètres et plus ( ) > Extensions.
  2. Recherchez l'extension de blocage d'annonce (uBlock, Adblock Plus ou similaire) > cliquez sur l'icône Paramètres ( ).
  3. Cliquez sur le bouton à bascule à droite du nom de l'extension pour le désactiver.

Pour Mozilla Firefox :

  1. Cliquez sur l'icône de menu ( ) et sélectionnez Plus d'outils.
  2. Cliquez sur Extensions dans le panneau de gauche.
  3. Trouvez adBlock sur la liste des extensions.
  4. Activez ou désactivez adBlock.
Informations supplémentaires

Après avoir apporté vos modifications, cliquez sur Recharger ( ) dans le coin gauche du navigateur pour actualiser la page.



S'applique à

Sourcing stratégique > Événements de sourcing
Sourcing stratégique > Événements de sourcing > Inscription/connexion à l'événement de sourcing
Supplier Information and Performance Management

Conditions d'utilisation  |  Copyright  |  Informations sur la sécurité  |  Confidentialité