Preguntas más frecuentes KB0404900
Correo electrónico
¿Cómo desactivo el bloqueo de anuncios en mi navegador?
Este artículo de la base de conocimientos ha sido traducido automáticamente para su comodidad. SAP no ofrece ninguna garantía con respecto a la exactitud o integridad de la traducción automática. Puede acceder al contenido original si cambia al inglés mediante el selector de idiomas.
Síntoma

¿Cómo deshabilito las extensiones de bloqueo de anuncios en mi navegador?


Causa

Las extensiones de bloqueo de anuncios pueden evitar que el contenido de las páginas de SAP Ariba se cargue correctamente.


Resolución

Para Google Chrome:

  1. En la esquina superior derecha, seleccione el menú de Chrome ( ) icono > Configuración.
  2. En la parte izquierda de la pantalla, haga clic en la pestaña Extensiones.
  3. Compruebe si hay instalado un bloqueador de anuncios, como AdBlock Plus y uBlock.

Para Microsoft Edge:

  1. Haga clic en Configuración y más ( ) > Extensiones.
  2. Busque la extensión de bloqueo de anuncios (uBlock, Adblock Plus o similar) > haga clic en el icono Configuración ( ).
  3. Haga clic en el conmutador a la derecha del nombre de la extensión para desactivarlo.

Para Mozilla Firefox:

  1. Haga clic en el icono de menú ( ) y seleccione Más herramientas.
  2. Haga clic en Extensiones en el panel de la izquierda.
  3. Busque adBlock en la lista de extensiones.
  4. Conmute adBlock de activado a desactivado.
Información adicional

Después de realizar las modificaciones, haga clic en Recargar ( ) en la esquina izquierda del navegador para actualizar la página.



Se aplica a

Gestión de la información y el rendimiento de los proveedores
Sourcing estratégico > Eventos de sourcing
Sourcing estratégico > Eventos de sourcing > Registro/inicio de sesión de evento de sourcing

Condiciones de uso  |  Copyright  |  Declaración de seguridad  |  Privacidad