Support-Hinweis KB0404683
E-Mail
Bestellaufträge erreichen die E-Mail-Adresse des Lieferanten nicht, können aber in der Workbench des Lieferanten angezeigt werden.
Problem

Bestellaufträge erreichen die E-Mail-Adresse des Lieferanten nicht, können aber in deren Workbench online angezeigt werden.

Der in Ariba Network angezeigte Bestellauftragsstatus lautet Fehlgeschlagen. Der Lieferant hat seine Weiterleitungsmethode auf E-Mail unter Einstellungen > Weiterleitung elektronischer Bestellaufträge festgelegt.

In diesem Szenario können verschiedene Fehlermeldungen angezeigt werden:

Lösung

Wenn der Lieferant erwartet, dass seine Bestellaufträge per E-Mail eingehen, muss seine elektronische Weiterleitungsmethode auf E-Mail festgelegt und eine gültige E-Mail-Adresse konfiguriert sein. Außerdem muss der E-Mail-Server E-Mails von der Domäne @ariba.com zulassen.

In den Artikeln unten finden Sie spezifische Anleitungen zu allen oben erwähnten Fehlern:

Ursache

Der Bestellauftrag konnte nicht an die konfigurierte E-Mail-Adresse des Lieferanten zugestellt werden.

Zusätzliche Informationen

Wenn der Lieferant seine Weiterleitungsmethode auf cXML, EDI oder CIG festgelegt hat, gelten andere Lösungen.


Gilt für

SAP Business Network for Procurement und Supply Chain > Transaktionsdokumente > Transaktion (Bestellaufträge, Versandbenachrichtigungen und Warenempfangsbelege)

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