Support-Hinweis 192454
E-Mail
Bestellaufträge erreichen das integrierte Lieferantensystem (über cXML) nicht, können aber im Posteingang des Lieferanten angezeigt werden.
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Problem

Bestellaufträge erreichen das integrierte Lieferantensystem nicht (über cXML), werden jedoch auf der Registerkarte Bestellungen des Lieferanten in Ariba Network angezeigt.

Der Bestellauftragsstatus in Ariba Network lautet Fehlgeschlagen. Die Weiterleitungsmethode des Lieferanten ist unter Einstellungen > Konfiguration elektronischer Bestellaufträge auf cXML gesetzt.

In diesem Szenario können verschiedene Fehlermeldungen angezeigt werden:

Auflösung

Wenn der Lieferant erwartet, dass er seine Bestellaufträge in seinem integrierten System über cXML empfängt, muss die Weiterleitungsmethode unter Einstellungen > Konfiguration elektronischer Bestellaufträge auf cXML gesetzt und eine gültige und funktionierende URL konfiguriert werden. Darüber hinaus muss diese URL korrekt auf Ariba-Ausschreibungen antworten, andernfalls werden die Bestellungen als Fehlgeschlagen gekennzeichnet.

In den folgenden Artikeln finden Sie spezifische Anleitungen für jeden der oben genannten Fehler:

Ursache

Im Allgemeinen wird dieses Problem durch die im Ariba Network des Lieferanten konfigurierte cXML-URL, die nicht verfügbar oder falsch ist, oder durch eine ungültige cXML-Antwort oder einen ungültigen Fehlercode verursacht, die bzw. der vom integrierten Lieferantensystem gesendet wird.

Zusätzliche Informationen

Wenn die Weiterleitungsmethode des Lieferanten auf E-Mail gesetzt ist, siehe Bestellaufträge erreichen die Lieferanten-E-Mail nicht, können aber stattdessen im Posteingang des Lieferanten angezeigt werden.


Gilt für

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