Support-Hinweis 192454
E-Mail
Bestellaufträge erreichen das vom Lieferanten integrierte System (über cXML) nicht, können jedoch im Posteingang des Lieferanten angezeigt werden.
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Problem

Bestellaufträge erreichen das vom Lieferanten integrierte System (über cXML) nicht, können jedoch auf der Registerkarte „Bestellungen“ des Lieferanten in Ariba Network angezeigt werden.

Der Bestellauftragsstatus in Ariba Network lautet Fehlgeschlagen. Der Lieferant hat seine Weiterleitungsmethode unter Einstellungen > Konfiguration elektronischer Bestellungen auf cXML gesetzt.

In diesem Szenario können verschiedene Fehlermeldungen angezeigt werden:

Auflösung

Wenn der Lieferant erwartet, dass seine Bestellaufträge in seinem integrierten System über cXML empfangen werden, muss die Weiterleitungsmethode unter Einstellungen > Konfiguration elektronischer Bestellungen auf cXML gesetzt und eine gültige und funktionierende URL konfiguriert werden. Darüber hinaus muss diese URL korrekt auf Ariba-Ausschreibungen antworten, andernfalls werden die Bestellungen als Fehlgeschlagen gekennzeichnet.

In den folgenden Artikeln finden Sie spezifische Hinweise zu jedem der oben genannten Fehler:

Ursache

Im Allgemeinen wird dieses Problem durch die im Ariba Network des Lieferanten konfigurierte cXML-URL, die nicht verfügbar oder falsch ist, oder durch eine ungültige cXML-Antwort oder einen ungültigen Fehlercode verursacht, der vom integrierten Lieferantensystem gesendet wird.

Zusätzliche Informationen

Wenn die Weiterleitungsmethode des Lieferanten auf E-Mail gesetzt ist, finden Sie weitere Informationen unter Bestellaufträge erreichen die E-Mail-Adresse des Lieferanten nicht, können jedoch stattdessen im Posteingang des Lieferanten angezeigt werden.


Gilt für

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