Nota di supporto KB0404660
Posta elettronica
Errore: "PO-11: Impossibile consegnare l'ordine. codice di errore del terminale per lo stato dell'ordine d'acquisto" durante l'invio dell'ordine di acquisto tramite posta elettronica
Per comodità dell'utente, questo articolo della Knowledge Base è stato tradotto automaticamente. SAP non fornisce alcuna garanzia in merito alla correttezza o alla completezza della traduzione automatica. È possibile visualizzare il contenuto originale passando all'inglese nel selettore della lingua.
Sintomo

Causa

Il fornitore non ha configurato un indirizzo di posta elettronica nella sezione Instradamento ordini elettronici, ma ha impostato il Metodo di instradamento su Posta elettronica. Ciò ha causato la marcatura dell'ordine d'acquisto come Non riuscito.


Soluzione

Il fornitore dispone di due opzioni per correggerlo.

Una volta intrapresa un'azione correttiva, il fornitore può inviare nuovamente l'ordine d'acquisto a se stesso.


Vedi anche

Vedere Gli ordini d'acquisto non riescono a raggiungere il messaggio di posta elettronica del fornitore, ma possono essere visualizzati nella Posta in arrivo del fornitore per un elenco di errori comuni e la relativa risoluzione.

Se il fornitore riceve gli ordini in un sistema integrato anziché per posta elettronica, fare riferimento a Errore: "PO-11: Impossibile consegnare l'ordine. (...) Non riuscito dopo i tentativi di nuovo invio non riusciti." durante l'invio dell'ordine d'acquisto al fornitore integrato.



Si applica a

SAP Business Network for Procurement e Supply Chain > Documenti di transazione > Transazione (ordini d'acquisto, avvisi di spedizione e documenti di entrata merci)

Condizioni di utilizzo  |  Copyright  |  Informazioni sulla sicurezza  |  Privacy