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E-Mail
Fehler: "PO-11: Auftrag kann nicht geliefert werden. Terminalfehlercode für Bestellstatus" beim Senden eines Auftrags per E-Mail
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Symptom

Ursache

Der Lieferant hat im Abschnitt Elektronische Bestellweiterleitung keine E-Mail-Adresse konfiguriert, aber die Weiterleitungsmethode auf E-Mail gesetzt. Dies führte dazu, dass die Bestellung als Fehlgeschlagen gekennzeichnet wurde.


Lösung

Der Lieferant hat zwei Möglichkeiten, dies zu korrigieren.

Sobald Korrekturmaßnahmen ergriffen wurden, kann der Lieferant den Bestellauftrag erneut an sich selbst senden.


Siehe auch

Siehe Bestellaufträge erreichen die Lieferanten-E-Mail nicht, können aber im Posteingang des Lieferanten angezeigt werden, um eine Liste allgemeiner Fehler und deren Behebung zu erhalten.

Wenn der Lieferant seine Bestellungen nicht per E-Mail, sondern in einem integrierten System erhält, finden Sie weitere Informationen unter Fehler: „Bestellauftrag 11: Bestellung kann nicht zugestellt werden. (...) Fehlgeschlagen nach erfolglosen Versuchen, ihn erneut zu senden." beim Senden des Bestellauftrags an den integrierten Lieferanten.



Gilt für

SAP Business Network for Procurement und Supply Chain > Transaktionsdokumente > Transaktion (Bestellaufträge, Versandbenachrichtigungen und Warenempfangsbelege)

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