Nota de suporte KB0404403
E-mail
Por que recebo um erro de PunchIn ao criar uma fatura do contrato?
Este artigo da base de conhecimentos foi traduzido automaticamente para sua conveniência. A SAP não fornece qualquer garantia em relação à exatidão ou completude da tradução automática. Você pode encontrar o conteúdo original alternando para inglês, usando o seletor de idioma.
Sintoma

Quando tento criar uma fatura de contrato, recebo o seguinte erro de PunchIn depois de selecionar um cliente: Se você precisar de ajuda, entre em contato com o suporte com o número de referência do erro: ANERR-9000000000000000XXXXXXXXXX


Causa

Um Erro de PunchIn indica um problema no aplicativo do seu comprador.


Resolução

Entre em contato com seu cliente para solicitar que o problema seja resolvido.



Aplicável a

SAP Business Network para compras e cadeia de suprimentos > Documentos de transação > Transação (faturamento)

Termos de uso  |  Copyright  |  Divulgação de segurança  |  Privacidade