Nota di supporto KB0395917
Posta elettronica
Errore: la società o l'account utente non esiste nel sito [compratore].
Per comodità dell'utente, questo articolo della Knowledge Base è stato tradotto automaticamente. SAP non fornisce alcuna garanzia in merito alla correttezza o alla completezza della traduzione automatica. È possibile visualizzare il contenuto originale passando all'inglese nel selettore della lingua.
Sintomo

Perché si riceve il seguente messaggio quando si accede al quadrante Offerte e questionari Ariba?

La società o l'account utente non esiste nel sito [compratore]. [compratore] potrebbe aver disabilitato la sincronizzazione automatica di ulteriori utenti dell'organizzazione o potrebbe essersi verificato un errore durante la sincronizzazione dell'account Ariba Commerce Cloud con il sito [compratore].


Causa

Esistono alcuni motivi per cui è possibile che venga visualizzato questo messaggio di errore:


Risoluzione


Si applica a

Strategic Sourcing > Eventi di sourcing > Registrazione/login evento di sourcing

Condizioni di utilizzo  |  Copyright  |  Informazioni sulla sicurezza  |  Privacy