Note d'assistance KB0395917
E-mail
Erreur : Votre société ou votre compte utilisateur n'existe pas sur le site [acheteur].
Cet article de la base de connaissances a été traduit automatiquement pour vous faciliter la tâche. SAP ne garantit pas l'exactitude ou l'exhaustivité de cette traduction automatique. Vous pouvez trouver le contenu d'origine en passant à l'anglais à l'aide du sélecteur de langue.
Symptôme

Pourquoi est-ce que je reçois le message ci-dessous lorsque j'accède au tableau de bord Propositions et questionnaires Ariba ?

Votre société ou votre compte utilisateur n'existe pas sur le site [acheteur]. [Buyer] peut avoir désactivé la synchronisation automatique d'utilisateurs supplémentaires de votre organisation, ou une erreur s'est peut-être produite lors de la synchronisation de votre compte Ariba Commerce Cloud avec le site [Buyer].


Cause

Il existe plusieurs raisons pour lesquelles vous pouvez recevoir ce message d'erreur :


Résolution


S'applique à

Sourcing stratégique > Événements de sourcing > Inscription/connexion à l'événement de sourcing

Conditions d'utilisation  |  Copyright  |  Informations sur la sécurité  |  Confidentialité