Nota de asistencia técnica KB0395917
Correo electrónico
Error: Su cuenta de empresa o de usuario no existe en el sitio de [comprador].
Este artículo de la base de conocimientos ha sido traducido automáticamente para su comodidad. SAP no ofrece ninguna garantía con respecto a la exactitud o integridad de la traducción automática. Puede acceder al contenido original si cambia al inglés mediante el selector de idiomas.
Síntoma

¿Por qué recibo el siguiente mensaje al acceder al panel de instrucciones Propuestas y cuestionarios de Ariba?

Su cuenta de empresa o de usuario no existe en el sitio de [comprador]. [comprador] puede haber desactivado la sincronización automática de usuarios adicionales de su organización o puede que se haya producido un error al sincronizar su cuenta de Ariba Commerce Cloud con el sitio de [comprador].


Causa

Hay algunas razones por las que puede recibir este mensaje de error:


Resolución


Se aplica a

Sourcing estratégico > Eventos de sourcing > Registro/inicio de sesión de evento de sourcing

Condiciones de uso  |  Copyright  |  Declaración de seguridad  |  Privacidad