Support Note KB0395748
Email
Prečo bola moja faktúra zamietnutá?
Tento článok databázy poznatkov bol pre vaše pohodlie strojovo preložený. Spoločnosť SAP neposkytuje žiadne záruky týkajúce sa správnosti alebo úplnosti strojového prekladu. Pôvodný obsah nájdete prepnutím výberu jazyka na angličtinu.
Symptóm

Ako skontrolovať dôvod zamietnutia faktúry?


Prostredie

SAP Business Network


Príčina

Moja faktúra bola zamietnutá v SAP Business Network a nerozumiem.


Riešenie

Keď je faktúra zamietnutá, dôvody sa uložia do protokolov histórie tohto dokladu. Zamietnutia sa môžu vyskytnúť, keď dokument nespĺňa požiadavky kupujúceho v sieti SAP Business Network (napr. Pravidlá transakcií) alebo v ich integrovaných fakturačných systémoch. Napriek tomu je kupujúci bližšie uvádzaným kontaktom na objasnenie prípadného nedorozumenia. Ak potrebujete ďalšie objasnenie, kontaktujte svojho zákazníka.


Pozri tiež

Ďalšie informácie týkajúce sa pravidla transakcie kupujúceho nájdete v našom vyhradenom článku: KB0393619 - Ako môžem zobraziť pravidlá transakcií svojho zákazníka?



Applies To

SAP Business Network for Procurement & Supply Chain > SAP Business Network Integrations > CXML Invoices
SAP Business Network for Procurement & Supply Chain > Transaction Documents > Transaction (Invoicing)
Transaction Documents > Transaction Document Administration > Transaction Document Administration Invoices

Terms of Use  |  Copyright  |  Security Disclosure  |  Privacy