Tuki-ilmoitus KB0395748
Sähköposti
Miksi laskuni hylättiin?
Oire

How to check the reason for the invoice rejection?


Ympäristö

SAP Business Network


Syy

My invoice was rejected in the SAP Business Network and I don't understand.


Ratkaisu
Kysymys

Miksi laskuni hylättiin?

Vastaus

Voit tarkastella laskusi hylkäyssyytä asiakkaasi lähettämässä sähköposti-ilmoituksessa. Jos tarvitset lisäselvityksiä, ota yhteys asiakkaaseen.

Lisätiedot

Kun laskusi on hylätty, sinun pitää lähettää korjattu lasku, jotta asiakkaasi voi maksaa sen. Voit mahdollisesti käyttää uudelleen hylätyn laskun laskunumeroa . Se määräytyy asiakkaan laskutussääntöjen mukaan. Muussa tapauksessa sinun pitää valita yksilöllinen laskunumero lähettäessäsi korjatun laskun.


Aiheeseen liittyvää


Koskee seuraavia:

SAP Business Network - Procurement & Supply Chain > SAP Business Network -integraatiot > cXML-laskut
SAP Business Network - Procurement & Supply Chain > Tapahtuma-asiakirjat > Tapahtuma (laskutus)
Tapahtuma-asiakirjat > Tapahtuma-asiakirjojen hallinta > Tapahtuma-asiakirjojen hallinnan laskut

Käyttöehdot  |  Copyright  |  Turvallisuusseloste  |  Tietosuoja