Supportbemærkning KB0395748
E-mail
Hvorfor blev min faktura afvist?
Symptom

How to check the reason for the invoice rejection?


Miljø

SAP Business Network


Årsag

My invoice was rejected in the SAP Business Network and I don't understand.


Løsning
Spørgsmål

Hvorfor blev min faktura afvist?

Svar

Du kan gennemgå årsagen til, at din faktura blev afvist i e-mailmeddelelsen fra din kunde. Kontakt din kunde, hvis du har brug for yderligere afklaring.

Yderligere oplysninger

Når din faktura er afvist, skal du sende en korrigeret faktura, så din kunde kan behandle den til betaling. Afhængigt af din kundes faktureringsregler kan du muligvis genanvende fakturanummeret fra din afviste faktura. Hvis ikke skal du vælge et entydigt fakturanummer, når du sender den korrigerede faktura.


Se også


Gælder for

SAP Business Network for Procurement and Supply Chain > SAP Business Network Integrations > cXML-fakturaer
SAP Business Network for Procurement and Supply Chain > Transaktionsdokumenter > Transaktion (fakturering)
Transaktionsdokumenter > Administration af transaktionsdokument > Fakturaer for administration af transaktionsdokument

Brugervilkår  |  Copyright  |  Sikkerhedsbekendtgørelse  |  Beskyttelse af personlige oplysninger