Nederlands - Automatische vertaling
FAQ KB0394475
E-mail
Hoe kan ik de beheerder wijzigen voor een Ariba-account waartoe ik geen toegang heb?
Dit kennisartikel is automatisch voor u vertaald. SAP geeft geen garantie inzake de juistheid of volledigheid van de automatische vertaling. U vindt de originele content door met de taalselector om te schakelen naar Engels.
Symptoom

De accountbeheerder werkt niet meer bij ons bedrijf en we hebben geen toegang meer tot de SAP Ariba-account.


Oorzaak

Uw accountbeheerder werkt niet meer bij het bedrijf en u hebt geen toegang meer tot de SAP Ariba-account.


Oplossing
U kunt op een aantal manieren toegang krijgen tot een SAP Ariba Business Network-account als de beheerder niet meer bij het bedrijf werkt:
  • Als het e-mailadres van de vorige beheerder nog steeds actief is en kan worden geopend, kunt u een link voor het opnieuw instellen van het wachtwoord aanvragen om naar deze e-mail te worden verzonden. Nadat u het wachtwoord opnieuw hebt ingesteld, kunt u zich aanmelden met de gebruikersnaam van de vorige beheerder en het nieuwe wachtwoord dat u hebt gemaakt om toegang te krijgen tot de account.
  • Als het e-mailadres van de vorige beheerder niet meer actief is, dient u een ondersteuningsaanvraag in en geeft u de onderstaande gegevens op. Het ondersteuningsteam kan de account vervolgens opnieuw toewijzen aan de nieuwe beheerder:

    • Het ANID-nummer van de account
    • De naam van de voormalige beheerder
    • Het e-mailadres van de voormalige beheerder
    • Eén klantrelatie op de account
    • Het nieuwe e-mailadres van de beheerder
  • Als u geen informatie over de account hebt, neemt u contact op met uw klant en vraagt u uw klant de onderstaande gegevens op te geven voor de Ariba-account van uw bedrijf. Als u deze gegevens hebt, dient u een ondersteuningsaanvraag in om toegang te krijgen tot de account. SAP Ariba Support is niet geautoriseerd om deze informatie te verstrekken en kan niet doorgaan met het opnieuw toewijzen van de account totdat deze informatie is verstrekt.

    • Het ANID-nummer van de account:
    • Volledige naam van vorige beheerder:
    • E-mailadres van vorige beheerder:

SAP Ariba Support is alleen geautoriseerd om de leveranciersbeheerder te wijzigen wanneer de serviceaanvraag is ingediend door de leverancier. Wijzigingen van de beheerder van de koper zijn alleen toegestaan als de serviceaanvraag is ingediend door de inkoper.


Zie ook

Nadat u zich bij de account hebt aangemeld met de voormalige gebruikersnaam en het nieuwe wachtwoord van de beheerder, moet u de onderstaande instructies volgen om de beheerdersgegevens bij te werken en meldingsinstellingen bij te werken:



Van toepassing op

SAP Business Network voor Procurement en Supply Chain > Beheer (beheer van inkoper- en leveranciersaccounts) > Beheerder wijzigen/nieuwe accounttoewijzingen
Strategic Sourcing > Gebruikersbeheer

Gebruiksvoorwaarden  |  Copyright  |  Veiligheidsverklaring  |  Privacy