Nederlands - Automatische vertaling
FAQ KB0407006
E-mail
Hoe vind ik de accountbeheerder van een van mijn leveranciers?
Dit kennisartikel is automatisch voor u vertaald. SAP geeft geen garantie inzake de juistheid of volledigheid van de automatische vertaling. U vindt de originele content door met de taalselector om te schakelen naar Engels.
Symptoom

Hoe vind ik de accountbeheerder van een van mijn leveranciers?


Oorzaak

De huidige beheerder van de account van mijn leverancier heeft het bedrijf verlaten en kan de AN-ID, de naam en het e-mailadres van de huidige beheerder niet vinden voor ondersteuning om de beheerdersrol over te dragen aan een nieuwe persoon.


Oplossing

Volg onderstaande stappen om de huidige accountbeheerder voor een leveranciersorganisatie te vinden:

  1. Open uw SAP Business Network-inkopersaccount.
  2. Klik op het tabblad Leveranciersinschakeling bovenaan de pagina > Controleren.
  3. Klik op Zoeken naar leveranciers.
  4. Voer de gegevens van de leverancier in, zoals de AN-ID.
  5. Klik op Zoeken.
  6. Klik op de naam van de leveranciersorganisatie en ga naar Leveranciersdetails.
  7. U kunt de beheerder vinden in de sectie Bedrijfsspecifieke contactgegevens.


Van toepassing op

SAP Business Network voor Procurement en Supply Chain > Beheer (beheer van inkoper- en leveranciersaccounts) > Bedrijfsprofiel
SAP Business Network voor Procurement en Supply Chain > Beheer (beheer van inkoper- en leveranciersaccounts) > Beheerder wijzigen/nieuwe accounttoewijzingen
SAP Business Network voor Procurement en Supply Chain > Beheer (beheer van inkoper- en leveranciersaccounts) > Gebruikers maken of verwijderen

Gebruiksvoorwaarden  |  Copyright  |  Veiligheidsverklaring  |  Privacy