電子メール
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問題

現在のアカウント管理者が退職し、ユーザープロファイルに関連付けられている電子メールアドレスにアクセスできない場合に、アカウントの管理者を変更する方法を教えてください。

解決

以下の手順に従って管理者の電子メールアドレスを変更するには、サポートセンターから SAP Business Network カスタマサポートにお問い合わせください。

1.[サプライヤログイン] ページで、[ヘルプ] をクリックし、[サポート] をクリックします。

         

2.[お問い合わせ]をクリックして[サインインヘルプ]をクリックし、[管理者アカウントの再割り当てが必要です]をクリックして[いいえ]を選択し、再度[いいえ]を選択して、最後に[ケースの作成]をクリックします。

           

       

3.連絡先番号などの必要な詳細を入力し、[Full Description] に以下の情報を入力して、下隅にある [One Last Step] をクリックします。

  • 会社名:  
  • 再割当理由: 
  • アカウントのネットワーク ID: 
  • 以前の管理者の氏名: 
  • 以前の管理者のメールアドレス: 
  • これがサプライヤアカウントである場合、そのアカウントで顧客の会社名を入力できますか? 
  • 新しいアカウント管理者になる予定ですか?(新しい管理者の氏名とメールアドレスを入力してください。): 
  • 以前の管理者の電子メールアドレスへのアクセス権がありますか? 
  • 内部 IT 部門は以前の管理者の電子メールアドレスからメッセージを取得できますか。

              

4.オプションとして電話を選択し、送信をクリックします。 

         

このプロセスを実行する場合、SAP Ariba カスタマサポートには管理者の電子メールアドレスを更新する権限が付与されるだけです。そのため、管理者の電子メールアドレスが更新された後、要求された電子メールアドレスにパスワードリセット電子メールが送信されます。その後、新しい管理者は、以前の管理者のユーザー名と新しいパスワードでログインする必要があります。ログインすると、新しい管理者はアカウントの追加情報 (名や姓など) を変更できます。

管理者ロールの再割当後は、すべての電子メール通知設定も更新されていることを確認することをお奨めします。オーダーおよび請求にアカウントを使用する場合、これらの通知には、注文書が送信されるに関連する通知が含まれます。

原因

問題の原因を説明してください。

追加情報

記載する必要がある追加の詳細について概説します。

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