電子メール
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問題

現在のアカウント管理者が退職し、ユーザープロファイルに関連付けられている電子メールアドレスにアクセスできない場合に、アカウントの管理者を変更する方法を教えてください。

解決

サポートセンターから SAP Business Network カスタマサポートに連絡し、以下の手順に従って管理者の電子メールアドレスを変更します。

1.[サプライヤログイン] ページで、[ヘルプ] をクリックし、[サポート] をクリックします。

         

2.[連絡先] をクリックして [サインイン] ヘルプをクリックし、[管理者アカウントの再割り当てが必要です] をクリックして [いいえ] を選択し、再度 [いいえ] を選択して、最後に [ケースを作成] をクリックします。

           

       

3.必要な詳細 (連絡先番号など) を入力し、詳細な説明に以下の情報を入力して、下部隅にある 1 つの最終ステップをクリックします。

  • 会社名:  
  • 再割当理由: 
  • アカウントの AN ID: 
  • 以前の管理者の氏名: 
  • 以前の管理者の電子メールアドレス: 
  • これがサプライヤアカウントの場合、アカウントの顧客の会社名を入力できますか。 
  • 新しいアカウント管理者になる予定ですか?(新しい管理者の氏名とメールアドレスを入力してください。): 
  • 以前の管理者の電子メールアドレスにアクセスできますか? 
  • 社内の IT 部門は、以前の管理者の電子メールアドレスからメッセージを取得できますか。

              

4.オプションとして [電話] を選択し、[提出] をクリックします。 

         

このプロセスを実行した場合、SAP Ariba カスタマサポートには、管理者の電子メールアドレスを更新する権限のみが付与されます。そのため、管理者の電子メールアドレスが更新されると、要求された電子メールアドレスにパスワードリセットの電子メールが送信されます。新しい管理者は、新しいパスワードとともに以前の管理者のユーザー名を使用してログインする必要があります。ログインすると、新しい管理者はアカウントの追加情報 (名、姓など) を変更できます。

管理者の役割を再割り当てしたら、すべての電子メール通知設定も更新されていることを確認することをお奨めします。オーダーおよび請求にアカウントを使用する場合、これらの通知には、注文書の送信元に関連する通知が含まれます。

原因

問題の原因を説明します。

追加情報

記載が必要な追加詳細を概説します。

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