Support-Hinweis 192454
E-Mail
Bestellaufträge erreichen das integrierte Lieferantensystem (über cXML) nicht, können jedoch im Posteingang des Lieferanten angezeigt werden.
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Problem

Bestellaufträge erreichen das integrierte Lieferantensystem nicht (über cXML), können jedoch auf der Registerkarte „Bestellungen“ des Lieferanten in Ariba Network angezeigt werden.

Der Bestellauftragsstatus lautet in Ariba Network Fehlgeschlagen. Der Lieferant hat seine Weiterleitungsmethode unter Einstellungen > Konfiguration elektronischer Bestellaufträge auf cXML gesetzt.

In diesem Szenario können verschiedene Fehlermeldungen angezeigt werden:

Auflösung

Wenn der Lieferant erwartet, dass er seine Bestellaufträge in seinem integrierten System über cXML erhält, muss die Weiterleitungsmethode unter Einstellungen > Konfiguration elektronischer Bestellaufträge auf cXML gesetzt und eine gültige und funktionierende URL konfiguriert werden. Darüber hinaus muss diese URL korrekt auf Ariba-Ausschreibungen antworten, andernfalls werden die Bestellungen als Fehlgeschlagen gekennzeichnet.

In den nachstehenden Artikeln finden Sie spezifische Hinweise zu jedem der oben genannten Fehler:

Ursache

Im Allgemeinen wird dieses Problem dadurch verursacht, dass die im Ariba Network des Lieferanten konfigurierte cXML-URL nicht verfügbar oder falsch ist oder eine ungültige cXML-Antwort oder ein ungültiger Fehlercode vom integrierten Lieferantensystem gesendet wurde.

Zusätzliche Informationen

Wenn die Weiterleitungsmethode des Lieferanten auf E-Mail gesetzt ist, finden Sie weitere Informationen unter Bestellaufträge erreichen die Lieferanten-E-Mail nicht, können aber stattdessen im Posteingang des Lieferanten angezeigt werden.


Gilt für

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