支援注釋 192452
電子郵件
訂購單無法傳送到供應商電子郵件,但在供應商工作台中顯示。
問題

訂購單 (PO) 無法傳送到供應商的電子郵件地址,但在供應商工作台線上顯示。

Ariba Network 中的 PO 狀態為失敗。供應商已在設定 > 電子訂單設定中將傳送方法設為電子郵件

在此情況下,可能會顯示不同錯誤訊息:

解決方案

若供應商預期透過電子郵件收到訂購單,則電子傳送方法須設為電子郵件、須設定有效電子郵件,且電子郵件伺服器須允許網域 @ariba.com 的電子郵件。

如須上述錯誤的特定指南,請參閱下列文章:

原因

訂購單無法傳送至供應商設定的電子郵件。

其他資訊

若供應商將傳送方法設為 cXMLEDICIG,則適用其他解決方案。


適用產品

SAP Business Network

使用條款  |  版權所有  |  安全披露  |  隱私權