Destek Notu 192452
E-posta
Satın alma siparişleri tedarikçi e-postasına ulaşmıyor ancak tedarikçinin Çalışma Yerinde görüntülenebiliyor
Sorun

Satın alma siparişleri (SAS’ler) tedarikçinin e-posta adresine ulaşmıyor ancak tedarikçinin Çalışma Yerinde çevrimiçi olarak görüntülenebiliyor.

Satın alma siparişi Ariba Network’te Başarısız durumundadır. Tedarikçinin Yönlendirme Yöntemi Ayarlar > Elektronik Sipariş Yapılandırma bölümünde E-posta olarak ayarlanmıştır.

Bu senaryoda farklı hata iletileri görüntülenebilir:

Çözüm

Tedarikçi satın alma siparişlerini e-postayla almayı bekliyorsa Elektronik Yönlendirme Yöntemlerinin E-posta olarak ayarlanması, geçerli bir e-postanın yapılandırılması ve e-posta sunucusunun @ariba.com etki alanından gelen e-postalara izin vermesi gerekir.

Yukarıda belirtilen her bir hata konusunda özel kılavuzluk almak için aşağıdaki makalelere bakın:

Neden

Satın alma siparişi tedarikçinin yapılandırılan e-posta adresine teslim edilemedi.

Ek Bilgiler

Tedarikçinin Yönlendirme Yöntemi cXML, EDI veya CIG olarak ayarlanmışsa farklı çözümler geçerli olacaktır.


Kapsam

SAP Business Network

Kullanım Koşulları  |  Telif Hakkı  |  Güvenlik Bildirimi  |  Gizlilik