หมายเหตุของฝ่ายบริการลูกค้า 192452
อีเมล์
คำสั่งซื้อไม่สามารถส่งถึงอีเมล์ของคู่ค้าได้ แต่ดูได้ใน Workbench ของคู่ค้า
ปัญหา

คำสั่งซื้อ (PO) ไม่สามารถส่งถึงอีเมล์แอดเดรสของคู่ค้าได้ แต่สามารถดูได้ใน Workbench ออนไลน์

สถานะคำสั่งซื้อคือ ล้มเหลว ใน Ariba Network คู่ค้ามีการตั้งค่า วิธีการกำหนดเส้นทาง เป็น อีเมล์ ใน การตั้งค่า > การกำหนดเส้นทางคำสั่งซื้ออิเล็กทรอนิกส์

ข้อความแสดงข้อผิดพลาดต่างๆ อาจปรากฏได้ในแบบจำลองนี้:

การแก้ไขปัญหา

ถ้าคู่ค้าต้องการได้รับคำสั่งซื้อทางอีเมล์ วิธีการกำหนดเส้นทางอิเล็กทรอนิกส์ ต้องตั้งค่าเป็น อีเมล์ โดยต้องกำหนดรูปแบบอีเมล์ที่ถูกต้อง และเซิร์ฟเวอร์อีเมล์ต้องอนุญาตอีเมล์จากโดเมน @ariba.com

ดูบทความด้านล่างสำหรับคำแนะนำที่เฉพาะเจาะลงในแต่ละข้อผิดพลาดที่อ้างถึงด้านบน

สาเหตุ

ไม่สามารถส่งคำสั่งซื้อไปยังอีเมล์ที่กำหนดรูปแบบของคู่ค้า

ข้อมูลเพิ่มเติม

ถ้าคู่ค้าตั้งค่า วิธีการกำหนดเส้นทาง เป็น cXML, EDI หรือ CIG จะใช้วิธีแก้ปัญหาแบบอื่น


นำไปใช้กับ

SAP Business Network

เงื่อนไขการใช้งาน  |  ลิขสิทธิ์  |  การเปิดเผยข้อมูลเกี่ยวกับความปลอดภัย  |  ความเป็นส่วนตัว