Информация от службы поддержки 192452
Электронная почта
Заказы на закупку не поступают по адресу электронной почты поставщика, но отображаются в рабочей области поставщика.
Проблема

Заказы на закупку не поступают по адресу электронной почты поставщика, но доступны для онлайн-просмотра в его рабочей области.

Заказ на закупку имеет состояние Ошибка в Ariba Network. В качестве метода обработки поставщик установил Электронная почта, используя Настройки > Конфигурация электронного заказа.

В этом сценарии могут отображаться разные сообщения об ошибках:

Решение

Если поставщик намеревается получать заказы на закупку по электронной почте, в качестве метода обработки электронных заказов следует установить Электронная почта, необходимо настроить действительный адрес электронной почты, и сервер электронной почты должен разрешать сообщения электронной почты из домена @ariba.com.

Конкретные рекомендации по каждой из перечисленных выше ошибок см. в статьях, указанных ниже:

Причина

Заказ на закупку не удалось доставить по настроенному адресу электронной почты поставщика.

Дополнительная информация

Если поставщик установил Метод обработки на cXML, EDI или CIG, будут применяться другие решения.


Применимо к

SAP Business Network

Условия использования  |  Авторские права  |  Политика обеспечения безопасности  |  Конфиденциальность