Støttemerknad 192452
E-post
Innkjøpsordrer når ikke leverandørens e-postadresse, men de er synlige på leverandørens arbeidsbenk
Problem

Innkjøpsordrer (IO-er) når ikke leverandørens e-postadresse, men de er synlige på leverandørens Arbeidsbenk.

Innkjøpsordrestatusen er Mislykket i Ariba Network. Leverandøren har Rutingmetode satt til E-post i Innstillinger > Elektronisk ordreruting.

Ulike feilmeldinger kan bil vist på dette skjermbildet:

Løsning

Hvis leverandøren forventer å motta innkjøpsordrer via e-post, må deres Elektronisk rutingmetode settes til E-post, en gyldig e-postadresse må konfigureres og e-postserveren må tillate e-poster fra domenet @ariba.com.

Se artiklene nedenfor hvis du vil ha spesifikk veiledning om feilene som er nevnt overfor:

Årsak

Det er ikke mulig å levere innkjøpsordren i leverandørens konfigurerte e-post.

Ytterligere informasjon

Hvis leverandøren har Rutingmetode satt til cXML, EDI eller CIG, kan ulike løsninger gjelde.


Gjelder for

SAP Business Network

Vilkår for bruk  |  Copyright  |  Sikkerhetsinformasjon  |  Personvern