サポートノート 192452
電子メール
注文書が、サプライヤの電子メールに届かないのに、サプライヤのワークベンチで見ることができます。
問題

注文書 (PO) が、サプライヤの電子メールアドレスに届かないのに、サプライヤの [ワークベンチ] でオンラインで見ることができます。

Ariba Network の注文書の状況は [処理エラー] です。サプライヤは、[設定] > [電子オーダールーティング] で、[送信方法] を [電子メール] に設定していました。

このシナリオではさまざまなエラーメッセージが表示されることがあります。

解決

サプライヤが注文書を電子メールで受け取ることを期待している場合、その [電子送信方法] を [電子メール] に設定し、有効な電子メールを設定し、電子メールサーバーで @ariba.com ドメインからの電子メールを許可する必要があります。

上に示した各エラーの具体的な説明については、以下の記事を参照してください。

原因

サプライヤが設定した電子メールに、注文書を送信できませんでした。

追加情報

サプライヤがその [送信方法] を [cXML]、[EDI]、または [CIG] に設定している場合は、適用される解決策が異なります。


該当項目

SAP Business Network

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