サポートノート 185235
電子メール
警告: 貴社が登録した Ariba Network アカウントがすでに存在している可能性があります。新しいアカウントを作成する前に、を確認してください。
このナレッジベース記事は、お客様の利便性のために機械翻訳されています。SAP は、この機械翻訳の正確性または完全性に関して、いかなる保証も行うものではありません。言語選択で英語に切り替えると、元のコンテンツを確認できます。
問題

バイヤーが送信した参加依頼リンクからアカウントを作成しようとすると、以下の警告が表示されます。

貴社が登録した Ariba Network アカウントがすでに存在する可能性があります新しいアカウントを作成する前に、を確認してください。

解決

アカウントが重複して登録されないようにするには、以下の手順に従います。

  1. [アカウントの確認] をクリックします。次の画面から、自社に関連する他の勘定をレビューすることができます。
  2. ... > [プロファイルの表示] をクリックして、各アカウントの詳細を表示することができます。
  3. 適切なアカウントを見つけることができる場合は、[管理者に連絡] をクリックできます。
  4. 必須フィールドに入力し、 [メールを送信] をクリックします。
  5. これにより、連絡先情報が記載された電子メールがアカウントの管理者に送信され、連絡できるようになります。

管理者は、必要な権限を持つユーザーとして追加する必要があるため、招待状を通じてそのアカウントを使用してログインできます。

または、表示されたアカウントが関連していないと思われる場合は、[アカウント作成を続ける] をクリックします。バイヤーのコンテンツが表示されます。

原因

過去に登録された他の勘定と非常に類似した勘定が登録されます。Ariba システムでは、ユーザーが重複するアカウントを作成するのを防ぐために、この注意メッセージが表示されます。


該当項目

SAP Ariba Sourcing
SAP Ariba Supply Chain Collaboration
SAP Business Network

利用規約  |  Copyright  |  セキュリティに関する情報  |  情報の保護