サポートノート 185235
電子メール
注意: 貴社によって登録されている Ariba Network アカウントがすでに存在する可能性があります。新規アカウントを作成する前に確認してください。
このナレッジベース記事は、お客様の利便性のために機械翻訳されています。SAP は、この機械翻訳の正確性または完全性に関して、いかなる保証も行うものではありません。言語選択で英語に切り替えると、元のコンテンツを確認できます。
問題

バイヤーから送信された招待リンクからアカウントを作成しようとすると、以下の警告が表示されます。

貴社によって登録されている Ariba Network アカウントがすでに存在する可能性があります新規アカウントを作成する前に確認してください。

解決

重複するアカウントが作成されないようにするには、以下の手順に従います。

  1. [アカウントを確認] をクリックします。次の画面から、会社に関連する可能性がある他の勘定をレビューすることができます。
  2. ... > [プロファイルを表示] をクリックして、各アカウントの詳細を表示することができます。
  3. 適切なアカウントを見つけることができる場合は、[管理者に連絡] をクリックします。
  4. 必須フィールドに入力し、 [メールを送信] をクリックします。
  5. これにより、アカウントの管理者に連絡先情報が記載された電子メールが送信されるため、アカウント管理者から連絡することができます。

管理者は、必要な権限を持つユーザーとして追加する必要があります。これにより、そのアカウントを使用して招待からログインできるようになります。

または、該当するアカウントが表示されない場合は、[アカウント作成を続行]をクリックします。バイヤーのコンテンツが表示されます。

原因

過去に登録された他の口座と非常に類似する口座が登録されます。この注意メッセージは、ユーザーが重複するアカウントを作成できないようにするために表示されます。


該当項目

SAP Ariba Sourcing
SAP Ariba Supply Chain Collaboration
SAP Business Network

使用条件  |  Copyright  |  セキュリティに関する情報  |  情報の保護