サポートノート 185235
電子メール
注意: 貴社によって登録されている Ariba Network アカウントがすでに存在する可能性があります。新しいアカウントを作成する前に確認してください。
このナレッジベース記事は、お客様の利便性のために機械翻訳されています。SAP は、この機械翻訳の正確性または完全性に関して、いかなる保証も行うものではありません。言語選択で英語に切り替えると、元のコンテンツを確認できます。
問題

バイヤーから送信された参加依頼リンクを使用してアカウントを作成しようとすると、以下の警告が表示されます。

貴社によって登録されている Ariba Network アカウントがすでに存在する可能性があります新しいアカウントを作成する前に確認してください。

解像度

重複アカウントが登録されないようにするには、以下のステップに従ってください。

  1. [アカウントの確認] をクリックします。次の画面から、自社に関連する可能性がある他の勘定をレビューすることができます。
  2. ... > [プロファイルの表示] をクリックして、各アカウントの詳細を表示することができます。
  3. 適切なアカウントを見つけることができる場合は、[管理者に連絡] をクリックできます。
  4. 必須フィールドに入力し、 [メールを送信] をクリックします。
  5. これにより、アカウントの管理者に連絡先情報が記載された電子メールが送信され、アカウント管理者から連絡を受けることができます。

管理者は、招待を通じてログインするためにそのアカウントを使用できるように、必要な権限を持つユーザーとして追加する必要があります。

または、表示されているどのアカウントも関連すると思われる場合は、[アカウント作成を続行] をクリックします。バイヤーの内容が表示されます。

原因

過去に登録された他の勘定と非常によく似た勘定が登録されます。この注意メッセージは、ユーザーが重複アカウントを作成しないようにするために表示されます。


該当項目

SAP Ariba Sourcing
SAP Ariba Supply Chain Collaboration
SAP Business Network

使用条件  |  Copyright  |  セキュリティに関する情報  |  情報の保護