หมายเหตุของฝ่ายบริการลูกค้า 128830
อีเมล์
คำสั่งซื้อล้มเหลวโดยมีข้อผิดพลาด: "FE-30: ไม่สามารถส่งอีเมล์: ไม่สามารถส่งได้"
ปัญหา

คำสั่งซื้อ (PO) ของฉันล้มเหลวโดยมีข้อผิดพลาดต่อไปนี้:

PO-11: ไม่สามารถจัดส่งคำสั่งซื้อ รหัสข้อผิดพลาดของเทอร์มินัลสำหรับสถานะคำสั่งซื้อ: FE-30: ไม่สามารถส่งอีเมล์: ไม่สามารถส่งได้

วิธีแก้ไข

เมื่อต้องการแก้ไขข้อผิดพลาดนี้ ให้ตรวจสอบว่าการตั้งค่าอีเมล์ของคุณตรงตามข้อกำหนดด้านล่างนี้

สาเหตุ

การแจ้งให้ทราบเกี่ยวกับคำสั่งซื้อใหม่อาจล้มเหลวโดยมีข้อผิดพลาดดังกล่าว ถ้าเซิร์ฟเวอร์อีเมล์ของคุณบล็อคไว้ ถ้ามีการเปิดใช้งานการตอบกลับอัตโนมัติ หรือถ้าอีเมล์แอดเดรสไม่แอคทีฟ

ข้อมูลเพิ่มเติม

เมื่อสาเหตุของความล้มเหลวได้รับการแก้ไขแล้ว คุณสามารถส่งคำสั่งซื้อที่ล้มเหลวอีกครั้งไปยังอีเมล์แอดเดรสของคุณ


นำไปใช้กับ

SAP Ariba Supply Chain Collaboration
SAP Business Network

เงื่อนไขการใช้งาน  |  ลิขสิทธิ์  |  การเปิดเผยข้อมูลเกี่ยวกับความปลอดภัย  |  ความเป็นส่วนตัว