Nota de suporte KB0970710
E-mail
Onde está meu e-mail de confirmação para verificação?
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Sintoma

Não recebi o e-mail de confirmação após o registro no SAP Ariba.


Ambiente

SAP Ariba Sourcing
SAP Ariba Business Network
SAP Supplier Lifecycle and Performance


Causa

As causas comuns desse comportamento são:


Resolução

Em determinados casos, os fornecedores podem não receber a confirmação por e-mail necessária para concluir seu registro.

Verifique sua caixa de entrada e as pastas de spam/lixo eletrônico para o seguinte e-mail:

Se você não conseguir localizar o e-mail em sua caixa de entrada ou pastas de spam/lixo eletrônico, consulte seu departamento de TI para garantir que não haja filtros de e-mail internos ou configurações de firewall bloqueando o e-mail.

Se você ainda não conseguir receber o e-mail de confirmação, entre em contato com o Suporte ao cliente Ariba


Consulte também

Para obter maiores informações sobre domínios SAP Ariba, consulte:

Por que não estou recebendo e-mails do SAP Business Network?

Como configurar as preferências de notificação por e-mail do usuário

Verifique se você ativou as notificações:

  1. Clique em Perfil (círculo com suas iniciais) > Minhas preferências
  2. Em Mensagens > clique em Editar
  3. Marque ou desmarque a caixa de seleção do tipo de notificações que você deve receber
  4. Clique em Atualizar


Aplicável a

SAP Business Network para compras e cadeia de suprimentos > Administração (administração de contas do comprador e do fornecedor)
Sourcing estratégico
Sourcing estratégico > Eventos de sourcing
Supplier Lifecycle & Performance > Registro do Supplier Lifecycle & Performance > Problemas de acesso do fornecedor

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