Perguntas frequentes KB0394677
E-mail
Por que não estou recebendo e-mails da SAP Ariba?
Este artigo da base de conhecimentos foi traduzido automaticamente para sua conveniência. A SAP não fornece qualquer garantia em relação à exatidão ou completude da tradução automática. Você pode encontrar o conteúdo original alternando para inglês, usando o seletor de idioma.
Sintoma

Por que não estou recebendo e-mails da SAP Ariba?


Causa

Se você não estiver recebendo e-mails do SAP Business Network, considere as seguintes causas possíveis:

  1. Endereço de e-mail incorreto: certifique-se de que o endereço de e-mail para o qual os e-mails estão sendo enviados está correto.
  2. Preferências de notificação: verifique se você configurou suas preferências para receber notificações por e-mail específicas em suas configurações de notificação por e-mail.
  3. Bloqueio do servidor de e-mail: o servidor de e-mail da sua empresa pode estar bloqueando os e-mails. Verifique com sua equipe de TI se há algum problema de firewall.


Resolução

Se você conseguir garantir que o endereço de e-mail no arquivo está correto e confirmar em suas configurações de notificação por e-mail que seu endereço de e-mail está listado ao lado de cada notificação que você deseja receber, precisará entrar em contato com seu departamento de TI local para verificar se seu servidor de e-mail não está bloqueando a chegada dos e-mails à sua caixa de entrada.

Sua equipe de TI poderá adicionar os endereços a seguir à lista de permitidos para garantir que os e-mails da SAP Ariba sejam enviados.

Depois de adicionados à lista de permitidos, os e-mails da SAP Ariba devem chegar.

Verificar potenciais delegações para o usuário. Os e-mails de notificação só podem ser enviados ao delegado especificado e não ao delegador (o aprovador original na tarefa), dependendo da configuração de delegação.

Se todas as configurações estiverem definidas corretamente em sua conta da SAP Ariba e no servidor de e-mail interno, considere que os anexos incluídos na notificação podem ser demasiado grandes, impedindo o recebimento do e-mail. Para resolver isso, entre em contato com seu departamento de TI interno local para confirmar as limitações de tamanho de arquivo.

Além disso, verifique suas configurações de spam para garantir que os e-mails da SAP Ariba não estejam sendo filtrados na pasta de spam. Revise suas configurações de software antivírus e marque os e-mails da SAP Ariba como seguros para evitar que sejam bloqueados.


Veja também

Se você não receber o convite para o evento de sourcing, consulte Por que não consigo localizar um evento?

Se as informações acima não resolverem o problema, consulte este documento: Quem entro em contato quando tiver uma pergunta ou problema? Ariba ou cliente?



Aplicável a

SAP Business Network para compras e cadeia de suprimentos > Administração (administração de contas do comprador e do fornecedor)
SAP Business Network para compras e cadeia de suprimentos > Administração (administração de contas do comprador e do fornecedor) > Notificação ou encaminhamento
SAP Business Network para compras e cadeia de suprimentos > Cenário de PunchOut de Discovery & Sourcing/Contract
SAP Business Network para compras e cadeia de suprimentos > SAP Ariba Supply Chain Collaboration
Sourcing estratégico
Sourcing guiado

Termos de uso  |  Copyright  |  Divulgação de segurança  |  Privacidade