Perguntas frequentes KB0394677
E-mail
Por que não estou recebendo e-mails da SAP Ariba?
Este artigo da base de conhecimentos foi traduzido automaticamente para sua conveniência. A SAP não fornece qualquer garantia em relação à exatidão ou completude da tradução automática. Você pode encontrar o conteúdo original alternando para inglês, usando o seletor de idioma.
Sintoma

Por que não estou recebendo e-mails da SAP Ariba?


Causa

Se você não estiver recebendo e-mails da SAP Ariba, considere as seguintes causas possíveis:

  1. Endereço de e-mail incorreto: certifique-se de que o endereço de e-mail para o qual os e-mails estão sendo enviados está correto.
  2. Preferências de notificação: verifique se suas configurações de notificação por e-mail estão configuradas para receber configurações específicas de notificação por e-mail.
  3. Bloqueio do servidor de e-mail: o servidor de e-mail da sua empresa pode estar bloqueando os e-mails. Verifique com sua equipe de TI se há problemas de firewall ou filtragem de e-mail.

Resolução

Se você tiver confirmado que o endereço de e-mail no arquivo está correto e que suas configurações de notificação por e-mail estão configuradas corretamente, entre em contato com seu departamento de TI local para garantir que seu servidor de e-mail não está bloqueando e-mails da SAP Ariba.

Sua equipe de TI deve permitir os seguintes domínios de e-mail e intervalos de endereços IP da SAP Ariba referenciados no artigo vinculado:

Além disso, verifique se as configurações de delegação estão ativadas, uma vez que as notificações podem ser enviadas somente para o delegado em vez do aprovador original.

Se o problema persistir, verifique com sua equipe de TI se existem restrições de tamanho de arquivo, filtragem de spam ou configurações antivírus que possam estar bloqueando e-mails da SAP Ariba

.


Consulte também

Se você não receber o convite para o evento de sourcing, consulte Por que não consigo localizar um evento?

Se as informações acima não resolverem o problema, consulte este documento: Com quem devo entrar em contato quando tenho uma pergunta ou um problema? Ariba ou cliente?

Preferências de notificação: verifique se suas configurações de notificação por e-mail estão configuradas para receber configurações específicas de notificação por e-mail.



Aplicável a

Contratos estratégicos > Contratos estratégicos - notificações por e-mail
SAP Business Network para compras e cadeia de suprimentos > Administração (administração de contas do comprador e do fornecedor)
SAP Business Network para compras e cadeia de suprimentos > Administração (administração de contas do comprador e do fornecedor) > Notificação ou encaminhamento
SAP Business Network para compras e cadeia de suprimentos > Cenário de PunchOut de Discovery & Sourcing/Contract
SAP Business Network para compras e cadeia de suprimentos > SAP Ariba Supply Chain Collaboration
Sourcing estratégico
Sourcing guiado

Termos de uso  |  Copyright  |  Divulgação de segurança  |  Privacidade