지원 참고 사항 KB0970710
전자우편
확인을 위한 확인 이메일은 어디에 있습니까?
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증상

SAP Ariba에 등록한 후 확인 전자우편을 받지 못했습니다.


환경

SAP Ariba Sourcing
SAP Ariba Business Network
SAP Supplier Lifecycle and Performance


원인

이 동작의 일반적인 원인은 다음과 같습니다.


해결

경우에 따라 공급자는 등록을 완료하는 데 필요한 전자우편 확인을 받지 못할 수 있습니다.

다음 이메일의 받은 편지함 및 스팸/정크 폴더를 확인하십시오.

받은 편지함 또는 스팸/정크 폴더에서 전자메일을 찾을 수 없는 경우 IT 부서에 문의하여 전자메일을 차단하는 내부 전자메일 필터나 방화벽 설정이 없는지 확인하십시오.

확인 전자우편을 계속 받을 수 없는 경우 Ariba 고객 지원에 문의하십시오.


추가 참조

SAP Ariba 도메인에 대한 자세한 내용은 다음을 참조하십시오.

SAP Business Network에서 전자우편을 받지 못하는 이유는 무엇입니까?

사용자의 이메일 알림 기본설정을 구성하는 방법

통지를 활성화했는지 확인하십시오.

  1. 프로파일 (사용자 이니셜이 있는 원) > 내 기본설정 을 클릭합니다.
  2. 메시징 > 에서 편집 을 클릭합니다.
  3. 수신해야 하는 통지 유형에서 체크박스 선택 또는 선택 해제
  4. 갱신 클릭


적용 대상

SAP Business Network for Procurement & Supply Chain > 관리(Buyer 및 Supplier 계정 관리)
공급자 수명 주기 및 실적 > 공급자 수명 주기 및 실적 등록 > 공급자 로그인 문제
전략적 소싱
전략적 소싱 > 소싱 이벤트

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