Problema conhecido KB0969606
E-mail
Erro: "Você não pode continuar. Os termos de uso devem ser aceitos para prosseguir."
Este artigo da base de conhecimentos foi traduzido automaticamente para sua conveniência. A SAP não fornece qualquer garantia em relação à exatidão ou completude da tradução automática. Você pode encontrar o conteúdo original alternando para inglês, usando o seletor de idioma.
Sintoma

Ao se conectar a um comprador em Propostas e questionários da Ariba, a seguinte mensagem é exibida:

Você não pode continuar. Os termos de uso devem ser aceitos para continuar.


Causa

Você verá esta mensagem se o administrador de contas não tiver aceito novos termos de uso enquanto estiver conectado à sua conta.


Resolução

O e-mail do administrador para o contato nem sempre corresponde ao endereço de e-mail associado à conta do administrador. O e-mail de contato que é exibido na mensagem de erro é potencialmente um e-mail de contato que estava associado a um usuário do sistema do comprador. Para confirmar o e-mail do administrador para contato, siga os passos abaixo:

  1. Inicie sessão em sua conta da Ariba em https://proposals.seller.ariba.com
  2. No canto superior direito do aplicativo, selecione [Iniciais do usuário] > Entrar em contato com o administrador
  3. Em Informações do administrador de contas, o nome e o endereço de e-mail do administrador serão exibidos.

Para que o administrador aprove os Termos de uso, ele deve iniciar sessão em sua conta e, em seguida, seguir os passos a seguir.

1. Clique nas iniciais no canto superior direito.

2. Clique em Configurações

3. Clique em Gerenciar usuários > Gerenciar usuários não aprovados

4. Aprove o usuário em questão.

Depois de confirmar as informações de contato do administrador, entre em contato com o administrador e solicite que ele inicie sessão na Ariba em https://service.ariba.com para aceitar os termos e condições. O prompt para aceitar será exibido após o início de sessão.

Depois de o administrador ter aceito os Termos de uso, você pode depois se conectar novamente ao comprador mediante o link de convite por e-mail do seu comprador.


Consulte também

Se o administrador não estiver mais em sua empresa, talvez seja necessário entrar em contato com o suporte da SAP para solicitar uma reatribuição de conta. Assim que a reatribuição da conta estiver concluída, você poderá acessar a conta do administrador para aceitar os termos e condições.

Se o administrador não tiver acesso a um evento em sua própria conta, o cliente poderá ter convidado outro usuário ou código do Ariba Network para o evento. Confirme com o cliente o código do Ariba Network ou o usuário que foi convidado.



Aplicável a

Sourcing estratégico > Administração de usuários
Sourcing estratégico > Eventos de sourcing > Registro/acesso no evento de sourcing
Supplier Lifecycle & Performance > Registro do Supplier Lifecycle & Performance > Problemas de acesso do fornecedor

Termos de uso  |  Copyright  |  Divulgação de segurança  |  Privacidade