Problème connu KB0969606
E-mail
Erreur : "Vous ne pouvez pas poursuivre. Les conditions d'utilisation doivent être acceptées pour pouvoir continuer."
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Symptôme

Lors de la connexion à un acheteur dans Propositions et questionnaires Ariba, le message suivant s'affiche :

Vous ne pouvez pas poursuivre. Les conditions d’utilisation doivent être acceptées pour continuer.


Cause

Ce message s'affiche si l'administrateur du compte n'a pas accepté les nouvelles conditions d'utilisation lorsqu'il est connecté à son compte.


Résolution

L'adresse e-mail de l'administrateur pour le contact ne correspond pas toujours à l'adresse e-mail associée au compte administrateur. L'e-mail de contact qui s'affiche dans le message d'erreur est potentiellement un e-mail de contact qui a été associé à un utilisateur du système de l'acheteur. Pour confirmer l'adresse e-mail de l'administrateur pour le contact, suivez les étapes ci-dessous :

  1. Connectez-vous à votre compte Ariba à l'adresse https://proposals.seller.ariba.com
  2. Dans le coin supérieur droit de l'application, sélectionnez [Initiales de l'utilisateur] > Contacter l'administrateur.
  3. Sous Informations sur l'administrateur du compte, le nom et l'adresse e-mail de l'administrateur sont affichés.

Pour que l'administrateur approuve les conditions d'utilisation, il doit se connecter à son compte, puis suivre les étapes ci-dessous.

1. Cliquez sur les initiales dans le coin supérieur droit.

2. Cliquez sur Paramètres.

3. Cliquez sur Gérer les utilisateurs > Gérer les utilisateurs non approuvés.

4. Approuver l'utilisateur en question.

Une fois que vous avez confirmé les informations de contact de l'administrateur, contactez l'administrateur et demandez-lui de se connecter à Ariba à l'adresse https://service.ariba.com pour accepter les conditions générales. L'invite à accepter apparaîtra après la connexion.

Une fois que l'administrateur a accepté les conditions d'utilisation, vous pouvez vous connecter à nouveau à l'acheteur via le lien d'invitation par e-mail de votre acheteur.


Voir aussi

Si l'administrateur ne fait plus partie de votre société, vous devrez peut-être contacter le support SAP pour demander une réaffectation de compte. Une fois la réaffectation de compte terminée, vous pourrez accéder au compte administrateur pour accepter les conditions générales.

Si l'administrateur n'a pas accès à un événement dans son propre compte, le client peut avoir invité un autre utilisateur ou ID AN à l'événement. Confirmez avec le client l'ID AN ou l'utilisateur qui a été invité.



S'applique à

Sourcing stratégique > Administration des utilisateurs
Sourcing stratégique > Événements de sourcing > Inscription/connexion à l'événement de sourcing
Supplier Lifecycle and Performance > Inscription Supplier Lifecycle and Performance > Problèmes de connexion fournisseur

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