Problema conocido KB0969606
Correo electrónico
Error: "No puede continuar. Se deben aceptar las condiciones de uso para continuar".
Este artículo de la base de conocimientos ha sido traducido automáticamente para su comodidad. SAP no ofrece ninguna garantía con respecto a la exactitud o integridad de la traducción automática. Puede acceder al contenido original si cambia al inglés mediante el selector de idiomas.
Síntoma

Al conectarse a un comprador en Propuestas y cuestionarios de Ariba, se muestra el siguiente mensaje:

No puede continuar. Se deben aceptar las condiciones de uso para continuar.


Causa

Verá este mensaje si el administrador de la cuenta no ha aceptado las nuevas Condiciones de uso mientras ha iniciado sesión en su cuenta.


Resolución

El correo electrónico del administrador para el contacto no siempre coincide con la dirección de correo electrónico asociada con la cuenta del administrador. El correo electrónico de contacto que se muestra en el mensaje de error es potencialmente un correo electrónico de contacto que se ha asociado con un usuario del sistema del comprador. Para confirmar el correo electrónico del administrador para el contacto, siga estos pasos:

  1. Inicie sesión en su cuenta de Ariba en https://proposals.seller.ariba.com
  2. En la esquina superior derecha de la aplicación, seleccione [Iniciales del usuario] > Contactar con el administrador
  3. En Información del administrador de la cuenta, se mostrarán el nombre y la dirección de correo electrónico del administrador.

Para que el administrador apruebe las Condiciones de uso, debe iniciar sesión en su cuenta y, a continuación, seguir los pasos que se indican a continuación.

1. Haga clic en las iniciales de la esquina superior derecha.

2. Haga clic en Configuración

3. Haga clic en Gestionar usuarios > Gestionar usuarios no aprobados

4. Aprobar al Usuario en cuestión.

Una vez que confirme la información de contacto del administrador, póngase en contacto con el administrador y solicite que inicie sesión en Ariba en https://service.ariba.com para aceptar los términos y condiciones. La petición para aceptar aparecerá después del inicio de sesión.

Después de que el administrador haya aceptado las Condiciones de uso, puede volver a conectarse con el comprador mediante el enlace de invitación por correo electrónico de su comprador.


Véase también

Si el administrador ya no está en su empresa, es posible que deba ponerse en contacto con el servicio de asistencia de SAP para solicitar una reasignación de cuenta. Una vez completada la reasignación de la cuenta, podrá acceder a la cuenta de administrador para aceptar los términos y condiciones.

Si el administrador no tiene acceso a un evento en su propia cuenta, el cliente puede haber invitado a otro usuario o ANID al evento. Confirme con el cliente el ANID o el usuario que ha sido invitado.



Se aplica a

Ciclo de vida y rendimiento de proveedor > Registro de ciclo de vida y rendimiento de proveedor > Problemas de inicio de sesión de proveedor
Sourcing estratégico > Administración de usuarios
Sourcing estratégico > Eventos de sourcing > Registro/inicio de sesión de evento de sourcing

Condiciones de uso  |  Copyright  |  Declaración de seguridad  |  Privacidad