Nota de suporte KB0929930
E-mail
O perfil da empresa no SAP Business Network não está visível para o usuário-fornecedor
Este artigo da base de conhecimentos foi traduzido automaticamente para sua conveniência. A SAP não fornece qualquer garantia em relação à exatidão ou completude da tradução automática. Você pode encontrar o conteúdo original alternando para inglês, usando o seletor de idioma.
Sintoma

O usuário-fornecedor acessa o sistema, gostaria de acessar Propostas e questionários da Ariba para participar de uma proposta ou de um questionário. No entanto, o usuário é solicitado a completar as informações solicitadas por um de seus clientes. Assim, o usuário clica em Preencher informações solicitadas e, em seguida, o sistema leva o usuário para a seção Perfil da empresa. E o usuário encontrou a mensagem O perfil da empresa não está acessível.


Causa

O usuário-fornecedor não está autorizado pelo seu administrador a exibir ou atualizar o Perfil da empresa.


Resolução

O problema é porque você está usando uma conta de subusuário sem as permissões necessárias. Para resolver isso, peça ao administrador da sua conta para alterar suas funções de conta e conceder a você a permissão de administração de clientes, seguindo os passos a seguir.

  1. Acesse sua conta
  2. Clique em Perfil no canto superior direito
  3. Clique na guia Usuários > Gerenciar usuários
  4. Role para baixo para encontrar _ARIBA_SOURCING_ACCESS_CUSTOM_ROLE_ e clique nele
  5. Marque a caixa Mostre-me todas as permissões disponíveis
  6. Localize a permissão Informações sobre a empresa, marque-a > Clique em Salvar.

Veja também

Por que não consigo ver o perfil Solicitado pelo cliente?

Preenchendo informações de perfil da empresa solicitadas pelo comprador



Aplicável a

SAP Business Network para compras e cadeia de suprimentos > Administração (administração de contas do comprador e do fornecedor)
Sourcing estratégico > Eventos de sourcing

Termos de uso  |  Copyright  |  Divulgação de segurança  |  Privacidade