サポートノート KB0929930
電子メール
SAP Business Network の会社プロファイルは、サプライヤユーザーには表示されません。
このナレッジベース記事は、お客様の利便性のために機械翻訳されています。SAP は、この機械翻訳の正確性または完全性に関して、いかなる保証も行うものではありません。言語選択で英語に切り替えると、元のコンテンツを確認できます。
現象

サプライヤユーザーがシステムにログインし、Ariba の提案および質問事項にアクセスして入札または質問事項に参加する必要があります。ただし、ユーザは、得意先の 1 つから要求された情報を入力するように求められます。そのため、ユーザーは [要求された情報を完了] をクリックすると、 [会社プロファイル] セクションに移動します。ユーザーが [会社プロファイルにアクセスできません] というメッセージを見つけました。


原因

サプライヤユーザーは、管理者から [会社プロファイル] を表示または更新する権限がありません。


解決

この問題は、必要な権限がないサブユーザーアカウントを使用しているために発生します。この問題を解決するには、以下の手順に従って、アカウント管理者に連絡してアカウントの役割を変更し、顧客管理権限を付与してください。

  1. アカウントにサインイン
  2. 右上隅の [プロファイル] をクリックします。
  3. [ユーザー] タブ > [ユーザーの管理] をクリックします。
  4. 下にスクロールして _ARIBA_SOURCING_ACCESS_CUSTOM_ROLE_ を見つけクリックします。
  5. ボックス Show me the all available permissions にチェックを入れます。
  6. 会社情報の検索権限にチェックを付けて、保存をクリックします

参照

顧客別プロファイルが表示されないのはなぜですか。

バイヤーが依頼した会社プロファイル情報の入力



該当項目

SAP Business Network for Procurement & Supply Chain > 管理 (バイヤーおよびサプライヤアカウント管理)
Strategic Sourcing > ソーシングイベント

使用条件  |  Copyright  |  セキュリティに関する情報  |  情報の保護