سؤال متكرر KB0673633
البريد الإلكتروني
ما هو إيقاف الحساب وكيف يمكنني تجنبه؟
تمت ترجمة مقال قاعدة المعرفة هذا آليًا تسهيلاً لك. ولا تقدم SAP أي ضمان فيما يتعلق بصحة الترجمة الآلية أو اكتمالها. ويمكنك العثور على المحتوى الأصلي عن طريق التبديل إلى اللغة الإنجليزية باستخدام محدد اللغة.
العرض

لماذا تم إيقاف حسابي؟ ماذا يحدث عند تعليق حسابي؟


السبب

إذا لم يتم تقديم أي دفعة خلال 30 يومًا بعد إرسال فاتورتك، فستتلقى شركتك إشعارات من SAP Business Network تطلب فيها دفع الفواتير المستحقة.


الحل

يتم إرسال الإشعارات إلى جميع جهات الاتصال المسجلة. أنت مسؤول عن التأكد من صحة هذه التحديثات وتحديثها. انقر هنا لمعرفة كيفية تغيير جهات اتصال فوترة اشتراك SAP Business Network لحسابك.

تعلق SAP Business Network حسابك إذا لم تدفع رسومك المستحقة.

كما تخطر SAP Business Network جميع علاقات العملاء المستحق عليها رسوم إذا تم تعليق حسابك. يمكن لعملائك أيضًا تشغيل تقرير يزودهم بحالة اشتراك شركتك.

سيتم تعطيل الميزات التالية أثناء التعليق:

  • تعطيل تحرير الفواتير كنتيجة لعدم الدفع
  • عكس أمر الشراء: سيتم تلوين زر تحرير الفواتير في واجهة مستخدم المورِّد باللون الرمادي
  • الفاتورة المتكاملة: سيتم رفضها بواسطة الشبكة برمز الخطأ 400​
  • غير مسموح للمورِّدين المعلقين بإضافة علاقات مشترين جديدة​
  • بمجرد قيام المورِّد بتسوية جميع الرسوم المستحقة، ستتوفر عملية تحرير الفواتير على الفور ​
  • سيستمر المورِّدون في تلقي إشعارات الإيقاف المسبق


راجع أيضًا

كيف يمكنني تجنب إيقاف الحساب؟

أفضل طريقة لمنع تعليق حسابك هي إعداد الدفع التلقائي عبر بطاقة الائتمان. بخلاف ذلك، تقوم الفواتير متجاوزة الاستحقاق تلقائيًا ببدء تشغيل الإشعارات المتأخرة كل 10 أيام. تبدأ الإخطارات بعد 10 أيام من تاريخ استحقاق الدفع. ستتضمن الإخطارات تفاصيل حول جميع الفواتير المفتوحة في حسابك وتفاصيل حول كيفية الدفع.

سيتم إرسال إشعار إيقاف بعد 10 أيام من آخر إشعار استحقاق سابق وإذا لم يتم استلام أي دفعة فسيتم إيقاف الحساب بعد 15 يومًا.



تنطبق على

SAP Business Network لـ Procurement وSupply Chain > رسوم الاشتراك

شروط الاستخدام  |  حقوق النشر  |  إفصاح حماية الأمان  |  الخصوصية