常见问题 KB0673627
电子邮件
为什么我的信用卡自动支付未处理?
为您方便起见,此知识库文章由机器进行翻译。SAP Ariba 不会对有关机器翻译的准确性或完整性提供任何保证。您可以通过使用语言选择器切换到英语来查找原始内容。
症状

为什么我的信用卡自动支付未处理?


解决方案

如果您的信用卡自动支付未正确处理,以下是最常见的原因:

可能的原因


另请参加

如果问题仍然存在,请尝试删除卡并重新输入卡详细信息。

如果您无法更新详细信息并根据本指南编辑信用卡手动提交信用卡您可以将转账或支票发送到相应的银行账户(账户详细信息包含在发票中 - 第 2 页)。



适用产品

SAP Business Network 采购和供应链 > 订购费用

使用条款  |  版权所有  |  安全披露  |  隐私