常见问题 KB0566598
电子邮件
为什么我无法创建附加公司地址?
为您方便起见,此知识库文章由机器进行翻译。SAP Ariba 不会对有关机器翻译的准确性或完整性提供任何保证。您可以通过使用语言选择器切换到英语来查找原始内容。
症状

为什么我无法创建附加公司地址?

公司概要上的附加实体下没有创建或编辑按钮。


原因

帐户与父帐户链接,公司概要与父帐户链接。

因此,子帐户的公司概要将被覆盖并与父帐户中的公司概要同步。


解决方案

父帐户管理员应取消链接公司概要。

要查找父帐户和管理员:

  1. 在应用程序的右上角,
  2. 单击 [用户姓名首字母] > 设置 > 连接的帐户
  3. 父帐户信息下查找管理员的电子邮件地址。

父级管理员必须执行以下操作才能取消链接公司概要:

  1. 在屏幕的右上角,单击 [用户姓名首字母] > 设置 > 连接的帐户
  2. 找到要取消链接的子帐户。
  3. 选择子帐户旁边的单选按钮浮动框,然后单击编辑概要设置
  4. 概要链接旁,确保切换显示白色减号,而不是蓝色复选标记。
  5. 单击保存


另请参阅

有关帐户层次的详细信息,请参阅如何将帐户链接为我的子帐户?

有关设置法律概要的详细信息,请参阅如何设置我的法律概要?



适用产品

SAP Business Network 采购和供应链 > 交易文档
SAP Business Network 采购和供应链 > 交易文档 > 交易(开发票)

使用条款  |  版权所有  |  安全披露  |  隐私