Perguntas frequentes KB0566598
E-mail
Por que não consigo criar endereços adicionais da empresa?
Este artigo da base de conhecimentos foi traduzido automaticamente para sua conveniência. A SAP não fornece qualquer garantia em relação à exatidão ou completude da tradução automática. Você pode encontrar o conteúdo original alternando para inglês, usando o seletor de idioma.
Sintoma

Por que não consigo criar endereços adicionais da empresa?

Não existe nenhum botão Criar ou Editar em Endereços adicionais da empresa no Perfil da empresa.


Causa

A conta está vinculada a uma conta matriz e o perfil da empresa está vinculado à conta matriz.

Devido a isso, o perfil da empresa é sobregravado e sincronizado com o perfil da empresa da conta matriz.


Resolução

O administrador da conta matriz deve desvincular o perfil da empresa.

Para localizar a conta-matriz e o administrador:

  1. No canto superior direito do aplicativo,
  2. Clique em [iniciais do usuário] > Configurações e selecione Hierarquia de conta
  3. Localizar endereço de e-mail do administrador em Informações da conta pai

O administrador da matriz desvincula o perfil da empresa:

  1. No canto superior direito do aplicativo,
  2. Clique em [iniciais do usuário] > Configurações e selecione Hierarquia de conta
  3. Localize as contas filiais em Contas filiais vinculadas
  4. À direita da conta que você deseja desvincular o perfil da empresa, clique em Ações > Desvincular perfil da empresa


Veja também

Para obter maiores informações sobre a hierarquia de conta, consulte Como crio uma hierarquia de conta?.

Para obter maiores informações sobre a configuração do perfil jurídico, consulte Como configuro meu perfil jurídico?.



Aplicável a

SAP Business Network para compras e cadeia de suprimentos > Documentos de transação
SAP Business Network para compras e cadeia de suprimentos > Documentos de transação > Transação (faturamento)

Termos de uso  |  Copyright  |  Divulgação de segurança  |  Privacidade