Nota de asistencia técnica KB0404403
Correo electrónico
¿Por qué recibo un error de PunchIn al crear una factura de contrato?
Este artículo de la base de conocimientos ha sido traducido automáticamente para su comodidad. SAP no ofrece ninguna garantía con respecto a la exactitud o integridad de la traducción automática. Puede acceder al contenido original si cambia al inglés mediante el selector de idiomas.
Síntoma

Cuando intento crear una factura de contrato, recibo el siguiente error PunchIn después de seleccionar un cliente: Si necesita ayuda, póngase en contacto con el servicio de asistencia con el número de referencia del error: ANERR-9000000000000000XXXXXXXXXX


Causa

Un Error PunchIn indica un problema en la aplicación de su comprador.


Resolución

Póngase en contacto con su cliente para solicitar que se resuelva el problema.



Se aplica a

SAP Business Network for Procurement & Supply Chain > Documentos de transacción > Transacción (Facturación)

Condiciones de uso  |  Copyright  |  Declaración de seguridad  |  Privacidad