українська - Машинний переклад
Запитання й відповіді KB0402809
Електронна пошта
Чому мої постачальники звертаються до мене замість служби підтримки клієнтів SAP Ariba?
Для вашої зручності цю статтю бази знань було перекладено за допомогою системи машинного перекладу. Компанія SAP не надає жодних гарантій щодо правильності та повноти машинного перекладу. Ви можете знайти оригінальний матеріал, перейшовши на англійську мову за допомогою перемикача мов.
Симптом

Чому мої постачальники звертаються до мене замість служби підтримки клієнтів SAP Ariba?


Причина

Служба підтримки клієнтів SAP Ariba може допомогти вашим постачальникам перейти до свого облікового запису, але не може завжди відповідати на запитання, пов’язані з вашими бізнес-потребами/процесами.


Роздільна здатність

Вашим постачальникам потрібно буде звертатися безпосередньо до вас із запитаннями щодо:


Див. також

Для постачальників, які здійснюють транзакції із замовленнями на закупівлю та рахунками-фактурами з вами, вони використовують контактну інформацію для всієї компанії, зазначену в розділі «Реєстрація постачальника > Контактні дані» у вашому обліковому записі покупця.

Постачальники, які беруть участь у події (аукціон, пропозиція, RFP, ect) зв’яжуться з власниками подій за допомогою повідомлень про події.



Застосовується до

SAP Business Network for Procurement & Supply Chain
SAP Business Network for Procurement & Supply Chain > SAP Ariba Supply Chain Collaboration
Spot Buy
Виставлення рахунків
Візуалізація витрат
Життєвий цикл та ефективність постачальника
Інформація про постачальників та управління ефективністю діяльності
Керування каталогом
Купівля
Купівля > Закупівля послуг
Стратегічні закупівлі
Стратегічні контракти

Умови використання  |  Авторське право  |  Політика убезпечення  |  Конфіденційність