Perguntas frequentes KB0402809
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Por que meus fornecedores estão entrando em contato comigo em vez do Suporte ao cliente SAP Ariba?
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Sintoma

Por que meus fornecedores estão entrando em contato comigo em vez do Suporte ao cliente SAP Ariba?


Causa

O Suporte ao cliente SAP Ariba pode ajudar seus fornecedores a navegar na conta, mas nem sempre pode responder a perguntas específicas de suas necessidades/processos de negócios.


Resolução

Seus fornecedores precisarão entrar em contato diretamente com você com perguntas sobre:


Veja também

Para fornecedores que realizam transações de pedidos de compra e faturas com você, eles usam as Informações de contato gerais da empresa listadas em Ativação de fornecedor > Contatos em sua conta de comprador do.

Os fornecedores que estão participando de um evento (concorrência, oferta, RFP, etc.) entrarão em contato com os proprietários do evento mediante mensagens do evento.



Aplicável a

Compras
Compras > Ariba Services Procurement
Contratos estratégicos
Faturamento
Gerenciamento de catálogo
SAP Business Network para compras e cadeia de suprimentos
SAP Business Network para compras e cadeia de suprimentos > SAP Ariba Supply Chain Collaboration
Sourcing estratégico
Spend Visibility
Spot Buy
Supplier Information & Performance Management
Supplier Lifecycle & Performance

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