Български - Машинен превод
ЧЗВ KB0402809
Имейл
Защо доставчиците ми се свързват с мен вместо с отдела за поддръжка на клиенти на SAP Ariba?
Тази статия от базата със знания е преведена машинно за ваше удобство. SAP не дава гаранции по отношение на точността или пълнотата на машинния превод. Можете да видите оригиналното съдържание, като превключите на английски език от селектора за езици.
Симптом

Защо доставчиците ми се свързват с мен вместо с отдела за поддръжка на клиенти на SAP Ariba?


Причина

Отделът по поддръжката на клиенти на SAP Ariba може да помогне на доставчиците ви да навигират в акаунта си, но невинаги може да отговаря на въпроси, специфични за вашите бизнес нужди/процеси.


Решение

Доставчиците ви ще трябва да се свържат директно с вас, като зададат въпроси относно:


Вижте също

За да могат доставчиците да извършват транзакции с поръчки за доставка и фактури с вас, те използват информацията за контакт за цялата фирма, посочена в Активиране на доставчици > Контакти във вашия акаунт на купувач.

Доставчиците, които участват в събитие (търг, тръжна оферта, RFP и т.н.), ще се свържат със собствениците на събитието чрез съобщения за събитието.



Прилага се за

SAP Business Network for Procurement и верига за доставки
SAP Business Network for Procurement и верига за доставки > SAP Ariba Supply Chain Collaboration
Spot Buy
Supplier Information & Performance Management
Supplier Lifecycle & Performance
Видимост на разходите
Закупуване
Закупуване > Снабдяване за услуги
Стратегически договори
Стратегическо ресурсно осигуряване
Управление на каталог
Фактуриране

Условия за използване  |  Авторско право  |  Политика за сигурност  |  Поверителност