ไทย - การแปลด้วยเครื่อง
คำถามที่พบบ่อย KB0401935
อีเมล์
เหตุใดฉันจึงไม่สามารถแก้ไขฟิลด์ใน โปรไฟล์บริษัท?
บทความในฐานข้อมูลองค์ความรู้นี้ถูกแปลด้วยเครื่องเพื่ออำนวยความสะดวกให้แก่คุณ SAP ไม่รับประกันใดๆ เกี่ยวกับความถูกต้องหรือความสมบูรณ์ของการแปลด้วยเครื่อง คุณจะพบเนื้อหาต้นฉบับได้เมื่อสลับไปยัง 'ภาษาอังกฤษ' โดยใช้ตัวเลือกภาษา
อาการ

ฉันพยายามแก้ไขเซกชัน 'โปรไฟล์บริษัท' ของบัญชีที่ใช้งานจริงของคู่ค้าของฉัน แต่ฟิลด์เป็นสีเทาและไม่สามารถแก้ไขได้


สภาพแวดล้อม

SAP Business Network


สาเหตุ

บัญชี ของคุณเป็นบัญชีย่อยและเชื่อมโยงกับบัญชีหลัก โปรไฟล์บริษัท ของบัญชีของคุณเชื่อมโยงกับบัญชีหลัก ซึ่งเป็นบัญชีที่สามารถจัดการและแก้ไขข้อมูล โปรไฟล์บริษัท ได้ เฉพาะผู้ดูแลขององค์กรหลักเท่านั้นที่สามารถแก้ไข โปรไฟล์บริษัท ได้


การแก้ปัญหา

เมื่อต้องการเปิดใช้งานการแก้ไขบัญชีย่อย คุณสามารถยกเลิกการเชื่อมโยงโปรไฟล์บริษัทจากบัญชีหลักได้ เมื่อยกเลิกการเชื่อมโยงแล้ว เซกชัน โปรไฟล์บริษัท ของบัญชีย่อยจะสามารถแก้ไขได้


ดูเพิ่มเติม

ถ้าเป็นบัญชีทดสอบแบบ Standalone จะต้องเปิดกรณีเพื่อขอให้ SAP Support เปลี่ยนแปลงชื่อบริษัท

สำหรับข้อมูลเพิ่มเติมเกี่ยวกับลำดับขั้นบัญชี โปรดตรวจสอบการดำเนินการเพื่อเชื่อมโยงบัญชี



นำไปใช้กับ

SAP Business Network สำหรับ Procurement และ Supply Chain > โปรไฟล์ของคู่ค้า SAP Business Network

เงื่อนไขการใช้งาน  |  ลิขสิทธิ์  |  การเปิดเผยข้อมูลเกี่ยวกับความปลอดภัย  |  ความเป็นส่วนตัว