Nederlands - Automatische vertaling
FAQ KB0401935
E-mail
Waarom kan ik geen velden in het bedrijfsprofiel bewerken?
Dit kennisartikel is automatisch voor u vertaald. SAP geeft geen garantie inzake de juistheid of volledigheid van de automatische vertaling. U vindt de originele content door met de taalselector om te schakelen naar Engels.
Symptoom

Ik probeer de sectie Bedrijfsprofiel van mijn productieaccount voor leveranciers te bewerken, maar de velden worden grijs weergegeven en kunnen niet worden bewerkt.


Omgeving

SAP Business Network


Oorzaak

Uw account is een onderliggende account en gekoppeld aan een bovenliggende account. Het Bedrijfsprofiel van uw account is gekoppeld aan de bovenliggende account. Dit is de account die de gegevens van het Bedrijfsprofiel kan beheren en bewerken. Alleen de beheerder van de bovenliggende organisatie kan het Bedrijfsprofiel bewerken.


Oplossing

Als u bewerking voor de onderliggende account wilt inschakelen, kunt u het bijbehorende Bedrijfsprofiel loskoppelen van de bovenliggende account. Zodra de koppeling is opgeheven, kan de sectie Bedrijfsprofiel van de onderliggende account worden bewerkt.


Zie ook

Als het een standalone testaccount is, moet een case worden geopend om SAP Support te vragen om de bedrijfsnaam te wijzigen.

Zie het proces om accounts te koppelen voor meer informatie over de accounthiërarchie.



Van toepassing op

SAP Business Network voor Procurement en Supply Chain > SAP Business Network Trading Partner Profile

Gebruiksvoorwaarden  |  Copyright  |  Veiligheidsverklaring  |  Privacy